Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P
SWITCH GESTIONABLE D-LINK DGS-3130-54S/SI - 48*PUERTOS SFP - 4*PUERTOS SFP+ - 2* PUERTOS 10GBASE-T

48 SFP LAYER 3 STACKABLE GIGA 2 X 10G & 4 X SFP+

  • Administración

  • Tipo de interruptor Gestionado
  • Capa del interruptor L3
  • Calidad de servicio (QoS) soporte Sí
  • Administación basada en web Sí
  • Inspección ARP Sí
  • Registro de eventos en sistema Sí
  • MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
  • Puertos e interfaces

  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet 2
  • Puertos tipo básico de conmutación RJ-45 Ethernet 10G Ethernet (100/1000/10000)
  • Cantidad de ranuras del módulo SFP 48
  • Cantidad de ranuras del módulo SFP+ 4
  • Conector fibra óptica SFP, SFP+
  • Cantidad de puertos USB 2.01
  • Conector eléctrico AC-in jack
  • Conexión

  • Estándares de red IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3x
  • Soporte 10G Sí
  • Tecnología de cableado ethernet de cobre 10BASE-T
  • Espejeo de puertos Sí
  • Soporte de control de flujo Sí
  • Adición de vínculos Sí
  • Protocolo de árbol de expansión Sí
  • Bloqueo de cabeza de línea (HOL) Sí
  • Soporte VLAN Sí
  • Funciones de LAN virtual Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN
  • Número de VLANs 4000





Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P

  • Marca: D-link
  • Código: DGS-3130-54S/SI
  • Disponibilidad: 3
  • 2,360.30€

  • Sin IVA: 1,950.66€
  • Precio exclusivo online
    No aplicable en tienda física

También te puede interesar

5 un.
SWITCH NO GESTIONABLE TP-LINK LS106LP LITEWAVE 6P

SWITCH NO GESTIONABLE TP-LINK LS106LP LITEWAVE 6P

TP-Link LiteWave LS106LP. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación R..

33.30€ Sin IVA: 27.52€

1 un.
SWITCH TP-LINK TL-SG1016DE V2

SWITCH TP-LINK TL-SG1016DE V2

Switch TP-Link TL-SG1016DE/ 16 Puertos/ RJ45 10/100/1000TL-SG1016DE El Smart Switch Gigabit TL-SG..

94.00€ Sin IVA: 77.69€

10 un.
SWITCH DLINK DGS-105

SWITCH DLINK DGS-105

Switch D-Link DGS-105 5 Puertos/ RJ-45 10/100/1000Fácil instalación, compatible con cualquier router..

24.60€ Sin IVA: 20.33€

21 un.
DLK-GO-SW-5E

DLK-GO-SW-5E

Switch D-Link GO-SW-5E 5 Puertos/ RJ-45 10/100El conmutador de escritorio fácil dlinkgo GO-SW-5E Fas..

8.30€ Sin IVA: 6.86€