D-Link DSS-200G-28MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u,.... EnergÃa sobre Ethernet (PoE). Factor de forma: 1U
| CaracterÃsticas de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Clasificación del tráfico | Si |
| MIB, soporte | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Combo SFP Cantidad de puertos | 4 |
| Conexión | |
| Estándares de red | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Espejeo de puertos | Si |
| Transmisión semidúplex | Si |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Voice VLAN |
| Número de VLANs | 4094 |
| Transmisión de datos | |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 56 Gbit/s |
| Tasa de reenvÃo | 41,67 Mpps |
| Número de colas | 4 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 10240 |
| Memoria intermedia de paquetes | 4,1 MB |
| Seguridad | |
| IGMP | Si |
| Algoritmos de programación de colas | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Funciones de multidifusión | Multidifusión controlable |
| Diseño | |
| Factor de forma | 1U |
| Color del producto | Gris |
| Botón de restaurar | Si |
| Indicadores LED | Actividad, Alarma, Enlace, Poder, Velocidad |
| Número de ventiladores | 2 Ventilador(es) |
| Desempeño | |
| Tipo de memoria | DDR3-SDRAM |
| Memoria interna | 128 MB |
| Memoria Flash | 32 MB |
| Nivel de ruido | 53 dB |
| Sin ventilador | No |
| Tiempo medio entre fallos | 331732 h |
| Control de energÃa | |
| Fuente de energÃa | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Corriente de entrada | 6.4 A |
| Voltaje de entrada | 100 - 240 V |
| Consumo de energÃa (max) | 425,9 W |
| Alimentación a través de Ethernet (PoE) | |
| EnergÃa sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 24 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 30 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 370 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Disipación del calor | 190,74 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 208 mm |
| Altura | 44 mm |
| Peso | 2,86 kg |
| Sostenibilidad | |
| Cumplimiento de sostenibilidad | Si |
SWITCH GESTIONABLE L2 D-LINK DSS-200G-28MP/E 28P
- Marca: D-link
- Código: DSS-200G-28MP
- Disponibilidad: No disponible
-
613.60€
- Sin IVA: 507.11€
-
Precio exclusivo online
No aplicable en tienda física
También te puede interesar
D-Link DGS-3630-52TC/SI Switch L3 44xGB 4xSFP 4x10
MarcaD-LinkModeloDGS-3630-52TC/SIPuertos- 44 x 10/100/1000BASE-T- 4 x 1000BASE-T/SFP combo- 4 x 10 G..
3,763.71€ Sin IVA: 3,110.50€
SWITCH RUIJIE REYEE RG-NBS5100-48GT4SFP GIGALAN 48p SFP 4p L3 GESTIONABLE
Marca Reyee Modelo RG-NBS5100-48GT4SFP Interfaz - Longitud de la trama jumb..
613.91€ Sin IVA: 507.36€
H3C - (9801A2DK) - H3C IE4320-28S-HPWR L2 INDUSTRIAL ETHERNET SWITCH WITH 8*10/100/1000BASE-T POE++ PORTS,16*10/100/1000BASE-T POE+ PORTS AND 4*1G/10GBASE-X SFP PLUS PORTS,WITHOUT POWER SUPPLIES (Espera 4 dias)
H3C - (9801A2DK) - H3C IE4320-28S-HPWR L2 Industrial Ethernet Switch with 8*10/100/1000BASE-T PoE++ ..
1,162.40€ Sin IVA: 960.66€
H3C S1600V2-18P L2 ETHERNET SW (Espera 4 dias)
H3C S1600V2-18P L2 ETHERNET SWH3C LS-1600V2-18P-GL. Tipo de interruptor: Gestionado. Puertos tipo bá..
106.10€ Sin IVA: 87.69€





