Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P
Switch D-Link DXS-1210-16TC 16 Puertos/ 10G Ethernet 100/1000/10000/ SFP

  • Puertos e Interfaces

  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 12
  • Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
  • Combo SFP Cantidad de puertos: 2
  • Cantidad de ranuras del módulo SFP+: 2
  • Tecnología de cableado ethernet de cobre: 10GBASE-T, 100BASE-TX, 1000BASE-T
  • Red

  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
  • Bloqueo de cabeza de línea (HOL): Si
  • Soporte VLAN: Si
  • VLAN basada en puerto: Si
  • Soporte 10G: Si
  • DHCP, cliente: Si
  • Espejeo de puertos: Si
  • Soporte de control de flujo: Si
  • Protocolo de árbol de expansión: Si
  • DHCP, servidor: Si
  • IGMP: Si
  • Auto MDI / MDI-X: Si
  • Control de transmisión de tormentas: Si
  • Transmisión de datos

  • Tabla de direcciones MAC: 16000 entradas
  • Capacidad de conmutación: 320 Gbit/s
  • Rendimiento: 238,08 Mpps
  • Guardar y remitir: Si
  • Jumbo Frames, soporte: Si
  • Tramas Jumbo: 16000
  • Diseño

  • Montaje en rack: Si
  • Color del producto: Negro
  • Indicadores LED: Actividad, Enlace, Poder, Velocidad
  • Seguridad: cUL, CB, CE, CCC, BSMI
  • Certificación: CE, FCC, C-Ticket, VCCI, BSMI, CCC
  • Control de energía

  • Voltaje de entrada AC: 120-230 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo de energía (max): 90,81 W
  • Condiciones ambientales

  • Intervalo de temperatura operativa: -5 - 50C
  • Intervalo de temperatura de almacenaje: -40 - 70C
  • Intervalo de humedad relativa para funcionamiento: 0 - 95%
  • Intervalo de humedad relativa durante almacenaje: 0 - 95%
  • Peso y dimensiones

  • Peso: 3,15 kg
  • Ancho: 440 mm
  • Profundidad: 210 mm
  • Altura: 44 mm
  • Características de administración

  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Inspección ARP: Si
  • Calidad de servicio (QoS) soporte: Si
  • MIB, soporte: RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
  • Multidifusión, soporte: Si
  • Registro de eventos en sistema: Si
  • Administación basada en web: Si
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): No
  • Seguridad

  • Vinculación de puertos IP-MAC: Si
  • Reglas de lista de control de acceso: 256
  • Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SSL/TLS
  • Lista de Control de Acceso (ACL): Si
  • Protocolos

  • Protocolos de red compatibles: IPv4, IPv6
  • Fibra óptica

  • Tecnología de fibra de cableado ethernet: 1000BASE-X



Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P

  • Marca: D-link
  • Código: DXS-1210-16TC
  • Disponibilidad: 1
  • 2,407.50€

  • Sin IVA: 1,989.67€
  • Precio exclusivo online
    No aplicable en tienda física

También te puede interesar

6 un.
TP-Link SG2016P JetStream Switch 16xGb (8xPoE+)

TP-Link SG2016P JetStream Switch 16xGb (8xPoE+)

TP-Link Omada SG2016P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo b..

270.30€ Sin IVA: 223.39€

4 un.
D-Link DGS-1510-28X/E Switch L2 24xGB 4x10Gb SFP+

D-Link DGS-1510-28X/E Switch L2 24xGB 4x10Gb SFP+

Switch D-Link SmartPro DGS-1510-28X 28 Puertos/ RJ-45 10/100/1000/ SFPEspecificaciones Hardware..

533.10€ Sin IVA: 440.58€

1 un.
D-Link DNH-100 Controlador Nuclias Connect

D-Link DNH-100 Controlador Nuclias Connect

Controlador D-Link Nuclias Connect Hub DNH-100Controladora WiFi Unificado Nuclias Connect DNH-100El ..

227.30€ Sin IVA: 187.85€

7 un.
SWITCH NO GESTIONABLE LEVELONE FGP-1000 10P 8x10/100

SWITCH NO GESTIONABLE LEVELONE FGP-1000 10P 8x10/100

SWITCH LEVEL ONE NO GESTION 8P 10/100 1P 10 /100/1000 POE 115W + 1P SFP GIGABIT? Control de flujo..

323.60€ Sin IVA: 267.44€