Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • FAIBO Tijeras oficina 21cm
Teléfono IP Yealink profesional y económico
El nuevo teléfono SIP Yealink SIP-T21P es un teléfono de entrada de gama pero con prestaciones de alta gama.

Puntos fuertes
- Teléfono sobremesa, protócolo SIP.
- 2 cuentas SIP, Poe.
- Pantalla 132X64
- Full Duplex - Sonido HD
- 4 teclas de funciones
- 2 puertos Ethernet
- Puerto auricular RJ9.
- Ultima versión E2

MarcaYealink
ModeloT21 E2
Caracteristicas- Voz de alta definición.
- 2 puertos de red 10/100 Mbps.Teléfono IP Yealink T21P
- PoE integrado.
- Pantalla 132x64 p.
- 2 cuentas SIP.
- Full dúplex.
- Agenda hasta 1000entradas.
- 1 puerto RJ 9 para casco.
- 4 teclas funciones.
- Soporta Llamada en espera, desvío, transferencia, rechazo de llamada.
- Con Voicemail, marcaciones rápidas, Flash, ajuste de Volumen, selección de timbre
- Multi idioma, con soporte para castellano
- Conferencia a 3.
- Agenda: 1000 registros.
- Funciones de intercomunicador
- Bloqueo del terminal para protección de la privacidad personal
- Modos de configuración para Administrador y usuario
- Permite montaje mural
Otras Características
- Chipset TI TITAN y procesador de voz Texas Instruments
- Protocolo SIP: 2.0(RFC3261) protocol, NAT transversal: modo STUN
- Acceso a configuración por HTTP y/o HTTPS
- Soporta SRTP/TLS/HTTPS, encriptación AES
- Comunicaciones seguras activando SRTP (RFC3711) en la configuración
- Soporte de Transport Layer Security (TLS)
- Soporte en la configuración de VLAN (802.1 pq), QoS
- Gestión de la autentificación usando MD5/MD5-sess
- Configuración segura via cifrado AESMarcación In-band DTMF y out-of band RFC2833 DTMF
- Modo Proxy y modo SIP peer-to-peer
- Codecs HD: G722
- Codecs VoIP estándar: G.711, G.723.1, G.726, G.729AB
Fecha de revisión12-06-2017 por MSB




Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

FAIBO Tijeras oficina 21cm

  • Marca: Faibo
  • Código: T21 E2
  • Disponibilidad: 434
  • 1.69€

  • Sin IVA: 1.40€
  • Precio exclusivo online
    No aplicable en tienda física

También te puede interesar

No disponible
TELEFONO ALCATEL S280 DUO EWE BLK

TELEFONO ALCATEL S280 DUO EWE BLK

TELEFONO ALCATEL S280 DÃ?O EWE BLKSencillo y eficiente con función inteligentede bloqueo de llamadas..

34.70€ Sin IVA: 28.68€

4 un.
Grandstream DP722 Telefono IP DECT 10 cuentas SIP

Grandstream DP722 Telefono IP DECT 10 cuentas SIP

El DP722 es un teléfono DECT inalámbrico HD para movilidad y permite al usuario moverse libre y efic..

66.40€ Sin IVA: 54.88€

34 un.
TELEFONO PANASONIC KX-TG1612SP1

TELEFONO PANASONIC KX-TG1612SP1

Teléfono Inalámbrico Panasonic KX-TG1612SP1/ Pack DUO/ NegroTeléfono inalámbrico DECT KX-TG1611 + Su..

42.89€ Sin IVA: 35.45€

No disponible
Fanvil V60G 4 líneas SIP 2.4"pantalla color PoE 2x

Fanvil V60G 4 líneas SIP 2.4"pantalla color PoE 2x

Sin información Marca Fanvil Modelo V60G Características - Sistema operativo:..

45.00€ Sin IVA: 37.19€