Además, admite auriculares inalámbricos EHS externos y otras funciones de expansión, lo que lo hace adecuado para diversos escenarios de aplicaciones empresariales y brinda una excelente experiencia de usuario.
| Marca | Fanvil |
| Modelo | X303-2 |
| Características | Pantalla/Teclado - Pantalla a color de 2,4 pulgadas 320×204 -4 teclas programables - 9 teclas de función (Retener/Transferir/Mensaje de voz/Conferencia/Agenda telefónica/MWI/Auriculares/Rellamada/Manos libres) - 3 teclas de línea (con luz indicadora LED) - 4 teclas de navegación + 1 tecla OK - 12 teclas de dígitos telefónicos estándar - 3 teclas de control de volumen (Arriba/Abajo/Silencio (Micrófono)) Interfaz - Interfaz de cable (interfaz 6P2C RJ11) - Interfaz de energía - Interfaz RJ9 (auricular x1, auricular x1) - Ranura de seguridad x1 Alimentación - CC 12 V/1 A. - Alimentación del interruptor PoE de 2 cables Características Físicas - Material: Plástico - Color: Negro - Luz de estado 1 (roja) Tamaño - Soporte de escritorio (45°): 169 x 203,6 x 172,7 mm - Soporte de escritorio (50°): 169 x 194 x 181 mm - Montaje en pared: 169 x 113,4 x 207,6 mm Protocolos - SIP2.0 over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, LLDP, PPPoE, 802.1x, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069, AES128 & AES256 Video - Micrófono/altavoz de voz HD (auricular/manos libres, respuesta de frecuencia de 0 ~ 7 KHz) - Muestreo ADC/DAC de banda ancha de 16 KHz - Códec de banda estrecha: G.711a/u, G.723.1, G.726, G.729A/B, iLBC - Códec de banda ancha: G.722, Opus - Cancelador de eco acústico (AEC) full-duplex - Detección de actividad de voz (VAD) / Generación de ruido de confort (CNG) / Estimación de ruido de fondo (BNE) - / Reducción de ruido (NR) / Control automático de ganancia (AGC) - Ocultación de pérdida de paquetes (PLC) - Búfer de fluctuación adaptativo dinámico - DTMF: dentro de banda, fuera de banda (RFC2833/ SIP INFO) - Monitoreo de calidad de voz VQM Red - Modo IP: IPv4/IPv6 - Configuración IP: IP estática / DHCP / PPPoE - Control de acceso a la red: 802.1x - VPN: L2TP/OpenVPN - VLAN - LLDP - calidad de servicio - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) |
| Funciones | Funciones del teléfono - Agenda telefónica local (1000 entradas) - Agenda telefónica remota (XML/LDAP, 1000 entradas) - Registros de llamadas (entradas/salidas/perdidas, 600 entradas) - Lista de bloqueados/Lista de permitidos - Protector de pantalla - Indicación de mensaje en espera de voz (VMWI) - DSS/teclas programables programables - Sincronización de hora de red - Compatible con auriculares inalámbricos Plantronics (a través del cable Plantronics APD-80 EHS) - Compatible con auriculares inalámbricos Jabra (a través del cable Fanvil EHS20 EHS) - Grabación de soporte (a través del servidor) - URL de acción/URI activa - uaCSTA Funciones de llamada - Llamar / Responder / Rechazar - Silenciar/Activar silencio (micrófono) - Llamada en espera/reanudación - Llamada en espera - Intercomunicador - Pantalla de identificación de llamadas - Marcación rápida - Llamada anónima (ocultar identificador de llamadas) - Desvío de llamadas (siempre/ocupado/sin respuesta) - Transferencia de llamadas (atendida/desatendida) - Estacionamiento/Recogida de llamadas (Dependiendo del servidor) - Rellamada - No molestar - Respuesta automática - Mensaje de voz (con servidor) - Conferencia de 6 vías - Línea directa - escritorio compartido |
| Fecha revisión | 07-11-2024 por A |
Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos
- Marca: Fanvil
- Código: X303-2
- Disponibilidad: 13
-
46.71€
- Sin IVA: 38.60€
-
Precio exclusivo online
No aplicable en tienda física
También te puede interesar
TELEFONO FIJO ALCATEL F890 VOICE DUO EU BLK
Descripciónalcatel f890 voice con bloqueo de llamadas ¡lo último contra las llamadas molestas! con e..
72.60€ Sin IVA: 60.00€
Grandstream Telefono IP GXP1620
El GXP1620/1625 es un teléfono IP estándar de Grandstream para pequeñas empresas. Este modelo basado..
49.01€ Sin IVA: 40.50€
TELEFONO PANASONIC KX-TGC250SPB
Teléfono Inalámbrico Panasonic KX-TGC250SPB/ NegroSencillo y fácil de usar Teléfono digital inalámb..
38.20€ Sin IVA: 31.57€
MOTOROLA CT202 Telefono ML ID LCD Blanco
Telefono MOTOROLA CT202 BlancoTelefono MOTOROLA CT202 BlancoTelefono MOTOROLA CT202 BlancoMOTOROLA C..
27.39€ Sin IVA: 22.64€







